CMC (Gestión de certificados sobre CMS) familia: desconocida campo de aplicación : gestión de certificados La versión más nueva: RFC 5272 + CMC en el modelo TCP / IP: solicitud CMC CMC HTTP HTTPS SMTP ... transporte TCP Internet IP ( IPv4, IPv6 ) enlazar Ethernet Token Bus Token Ring FDDI ... norma propuesta: RFC 5272 norma obsoleta: RFC 2797 La gestión de certificados a través de CMS (CMC) es un estándar de Internet publicado por el IETF, que define los mecanismos de transporte para la sintaxis de mensajes criptográficos (CMS). Se define en RFC 5272, y sus mecanismos de transporte en RFC 5273. Es uno de los dos protocolos que utilizan el Formato de Mensaje de Solicitud de Certificado (CRMF), descrito en RFC 4211. El otro protocolo que usa CRMF es el Protocolo de Gestión de Certificados (CMP).
El protocolo de Inscripción en Transporte Seguro (EST), descrito en RFC 7030, es un perfil del CMC para su uso en el aprovisionamiento de certificados para entidades finales. Como tal, EST puede desempeñar un papel similar a SCEP.
Categoría:Protocolos de Internet Categoría:Estándares de Internet Categoría:Protocolos criptográficos